<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.lep.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta property="fb:pages" content="131236596964480"/>
<meta property="fb:app_id" content="1855058504809439"/>
<meta name="build" content="555"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Business">
<meta name="sitename" content="Lancashire Evening Post"/>
<meta name="page path" content="Lancashire Evening Post\Business"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Roadshows will shed light on work of Lancaster’s St John’s Hospice - Lancashire Evening Post</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Business,Health,Human Interest,National">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lep.co.uk/business/roadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505","headline":"Roadshows will shed light on work of Lancaster’s St John’s Hospice","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.lep.co.uk/webimage/1.10029504.1570023797!/image/image.jpg","dateCreated":"2019-10-02T14:43:22Z","articleSection":"Business","creator":["Gayle Rouncivell"],"keywords":["Business","Health","Human Interest","National"]}
</script>
<meta name="description" content="Members of the St John&amp;#8217;s Hospice team will be setting up stalls across the district this month. "/>
<meta property="og:description" content="Members of the St John&amp;#8217;s Hospice team will be setting up stalls across the district this month. "/>
<meta property="og:title" content="Roadshows will shed light on work of Lancaster&rsquo;s St John&rsquo;s Hospice"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.lep.co.uk/webimage/1.10029504.1570023797!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/WLEP-masthead-share-img.png'/>
<meta property="og:url" content='https://www.lep.co.uk/business/roadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@leponline" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lep.co.uk/business/roadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505"},"headline":"Roadshows will shed light on work of Lancaster’s St John’s Hospice","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.lep.co.uk/webimage/1.10029504.1570023797!/image/image.jpg","height":441,"width":620},"datePublished":"2019-10-02T14:43:22Z","dateModified":"2019-10-02T14:43:22Z","author":{"@type":"Person","name":"Gayle Rouncivell"},"publisher":{"@type":"Organization","name":"Lancashire Evening Post","logo":{"@type":"ImageObject","url":"https://www.lep.co.uk/assets/images/favicons/lep/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Members of the St John&#8217;s Hospice team will be setting up stalls across the district this month. "}
</script><meta name="p:domain_verify" content="e600a8c25d3e20420eb27bf90a0c77ba">
<link rel="stylesheet" href="/assets/css/lep-core.css?v=555" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-lep.css?v=555"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=555"/>
<link rel="stylesheet" href="/assets/css/lep/native-ad-preview-article--responsive.css?v=555"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lep/widgets--responsive.css?v=555"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=555" media="print"/>
    <meta name="parsely-post-id" content="10029505" />
        <link rel="canonical" href="https://www.lancasterguardian.co.uk/business/roadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505"/>
                <link rel="amphtml" href="https://www.lep.co.uk/business/roadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"110029505","gpt":{"unitName":"8057/preston.jp/business","adPageTemplate":"article","adPageType":"Article Page","nav":"business","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/lancashireeveningpost","twitterUrl":"https://twitter.com/leponline","googlePlusUrl":"https://plus.google.com/103855867549624642671","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Business"],"page_author":"Gayle Rouncivell","page_type":"Article","typekitId":"blt1kwh","isEvolokEnabled":true,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Business|Site Root/Health|Site Root/News/Human Interest|Site Root/News/National","additionalKeywords":""}
var current_page=1;var siteKey="pres",wtSiteCode="pres",platform="ASH",siteId="2.1829",build="555",siteStyle="1",siteName="Lancashire Evening Post",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=555"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=555"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=555"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=555"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
        <script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '1855058504809439',
          xfbml      : true,
          version    : 'v2.9'
        });
        FB.AppEvents.logPageView();
      };
      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/en_UK/sdk.js";
                  fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "lep.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "PRES";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|PRES";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|PRES",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "PRES | Roadshows will shed light on work of Lancaster\u2019s St John\u2019s Hospice 10029505";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Gayle.Rouncivell1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-021019 | 13:43-_-11-_-376-_-0-_--_--_-ASH-_-Business-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Business | Health | Human Interest | National");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=555"></script>
        <link rel="stylesheet"href="assets/css/prefixed-bootstrap.min.css?v=555"><link rel="stylesheet"href="assets/css/ev-widgets.min.css?v=555"><script src="assets/script/ev-dab.min.js?v=555"></script><script src="assets/script/ev-widgets.min.js?v=555"></script><script src="assets/script/ev-em.min.js?v=555"></script><script>EV.Core.init({serviceName:"default",realmName:"default_realm",icDomain:"https://jps.evolok.net/ic/api",ssoCookieDomain:"lep.co.uk"});EV.settings.secureMode=true;EV.Social.init({icDomain:"https://jps.evolok.net/ic/api",serviceName:"registration",realmName:"default_realm",redirectUri:"https://www.lep.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"128644021154394",twitter:"EsYv7zsnh31RcPh47veqhQMZH",linkedin:"77pz82iprpj3yj",google:"140215682598-dv6ht7um4g2pnq0t36se6q4epr1ab4ia.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'pres_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.lep.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.','idmex409':'An account already exists with this email address.'},social:{registration:{'description':'Please check your details below are correct to create your account with Lancashire Evening Post.'}},purchase:{status:{'CANCEL_PENDING':'CANCEL PENDING','CANCELLED':'CANCELLED','ACTIVE':'ACTIVE'}},purchases:{cancel:{'confirm':'Yes, I want to unsubscribe'}}}}});EV.Translate.setActiveLanguage("jps");</script><script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:"lep.co.uk"});EV.PM.init({pmDomain:"https://jps.evolok.net/pm/api/v2",version:2,stripeKey:"pk_live_OY5IwLMVFOyEmGPeRFIZjYMu"});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.10029505","authors":"Gayle Rouncivell","date_published":"2019-10-02T14:43:22.000Z","date_modified":"2019-10-02T14:43:22.000Z","category":"Business,Health,Human Interest,National","section":"Business","referrer":"https://www.lep.co.uk","site":"pres"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.lep.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(response){console.log("Metering response: ",response)
if(response){_jp_page.evolok_metering_response=response;if(response.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()});EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()});$(".article-content").hide();$(".comments-container").hide();}}},function(error){console.log("Metering authorisation error: ",error);})}
$(document).ready(function(){getAuthorization()});</script><script>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</script> <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.7769018"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/lep/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/lep/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/lep/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/lep/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/lep/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/lep/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/lep/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/lep/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/lep/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/lep/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/lep/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/lep/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/lep/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/lep/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/lep/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/lep/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/lep/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/lep/widgets--responsive.css?v=555" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_5irpth4jsqpqmmsq32zgbheb3m' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.lep.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.lep.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.lep.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.lep.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=LAEP&utm_source=lancashire-evening-post&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  


  	    	     

		<a class='newsletter-nav-btn' href="/newsletter"  title="Newsletter" >Newsletter</a>
                  <script>EV.Dab.init();</script>
<style>
#jp #login-widget #login-flip.flip {
    min-width: 550px !important;
}
</style>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_pres" forgot-password-service="edit_password_pres" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_pres" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'pres', 'client_id': 'clientId'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_pres" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_pres" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_pres" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'pres', 'client_id': 'clientId'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>
        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	
                <a href="/"><svg version="1.1" class="masthead__svg" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 589.5 177.3" enable-background="new 0 0 589.5 177.3" xml:space="preserve"><g><path fill="#E20A13" d="M571.2,109.1c-6.7,25-15.5,26.8-15.5,26.8c-15.2,5.8-24.1,12-24.1,12c-12.7,9.9-23.1,14.8-23.1,14.8	c-6.9,0.9-7.9,14.6-7.9,14.6c5.3-4.2,10.2-3.5,10.2-3.5c1.8-0.2,11.6,3.5,11.6,3.5c7.8-0.2,13-11.3,13-11.3	c4.8-8.8,13.6-9.2,13.6-9.2c34.2-5.5,29.8-35.2,29.8-35.2C578.8,116.7,571.2,109.1,571.2,109.1z"/><path fill="#E20A13" d="M432.4,113.7c-8.5-19.9-27-6.2-27-6.2c18.5,7.2,18,37.4,18,37.4c2.1,16.6,13.6,18.3,13.6,18.3	c18.7,2.3,22.2,6.7,22.2,6.7c13,7.4,18,7.4,18,7.4c13,0.4,24.5-16.4,24.5-16.4C441.5,155.4,432.4,113.7,432.4,113.7z"/><path fill="#E20A13" d="M457.2,71.9c-26.6,26.8-14.4,54.8-14.4,54.8c18.7,22.7,42.8,28.2,42.8,28.2c21.4,4.3,30.3-1.4,30.3-1.4	c3.5-4.2,23.9-15.9,23.9-15.9C551.3,111.5,546,86,546,86c-4.9,0.2-10.6,24.8-10.6,24.8c-21.5,38.6-43.2,27.3-43.2,27.3	c-5.1-6.2-13.9-12-13.9-12c-8.8-9.2-16.7-9-16.7-9C457.9,117,457.2,71.9,457.2,71.9z"/><path fill="#E20A13" d="M417.7,96.9C410,69.8,430.1,58,430.1,58c4.9-4.6,3.7-8.5,3.7-8.5c-2.3-2.3-13.2-6.7-13.2-6.7	c-1.2-2.6-19.7,6.9-19.7,6.9c4.8,4.4,4.6,25,4.6,25C404.5,97.4,417.7,96.9,417.7,96.9z"/><path fill="#E20A13" d="M426.2,69.6c0,0-15.1,15.4,7.7,37.3c0,0,14.1-79.1,85.9-63.4c0,0-8.5-14.3-18.1-18.4h-6.4	c0,0-6,5.4-16.7,4.8c0,0-16.3,3.5-21.4,1.2c0,0-9.2-2.2-11.7,6.5c0,0-5.3,15.6-6.2,18.1C439.2,55.6,439.4,59.2,426.2,69.6z"/><path fill="#E20A13" d="M536.4,57.9c13.7,22.2,17.4,36.6,17.4,36.6c-0.2,17.1-7.3,40.7-7.3,40.7l12.2-10.4	c1.2-8.5,7.3-20.9,7.3-20.9l1.3-22.4l-9.2-17c-0.7-11.5-6.4-26.2-6.4-26.2c-6.1-20-22.7-13.2-22.7-13.2c-2.3,1.8-17.8,1.8-17.8,1.8	C519.5,30.3,536.4,57.9,536.4,57.9z"/><path fill="#E20A13" d="M578.4,62c0,0-4.6-9.5,0.6-17.2c0,0-10.2-10.9-23.5-9.9c0,0,5.8,12.6,6.6,25.4c0,0,5.8,10.3,9.9,17.2	l-1.5,28c0,0,18.9-3.8,19-15C589.4,90.4,591.2,85.6,578.4,62z"/><path fill="#E20A13" d="M467.4,112.5c0,0,7.3,10.2,33.2,21c0,0,23.3-9.8,29-23.1l-2.5-1.8c0,0,7.6-37.9-20.1-37.6	c0,0-24,0.2-24.7,18.2c0,0-0.4,21.9,15,19.9c0,0-10.7-13.2-2.3-22.7c0,0,3.6-5.5,16.2-4.5c0,0,8,4.3,5.5,17.4	c0,0-0.6,34.2-51.7-0.4L467.4,112.5z"/><path fill="#E20A13" d="M540.5,72.5C537.7,65,525,47.9,525,47.9c-10.2-3.9-29.1-1.4-29.1-1.4L484.7,53c-10.4,0.9-18,8.1-18,8.1	c-14.6,43,10.9,37.9,10.9,37.9c0-40.9,35.9-33,35.9-33c29.1,2.8,17.8,33,17.8,33C543.2,88.8,540.5,72.5,540.5,72.5z"/><path fill="#E20A13" d="M507.6,107c0,0,9.2-7.2,1.2-19.9c0,0-13.4-1.4-12.7,9C496.1,96,494.2,105.9,507.6,107z"/><path fill="#E20A13" d="M469.5,27c7.9-0.5,21.9-5.5,21.9-5.5c13-1.6,31.4-1.1,31.4-1.1l-17.4-9c-12.2-2.8-21-11.5-21-11.5	l-30.8,18.9C440.5,28.7,469.5,27,469.5,27z"/></g><path fill="#055DA3" d="M344.2,10.5c-0.8,13.4-2.1,18.9-5.5,26.8c-2.3,4.8-5.2,9.4-8.8,13c-5.2,5.5-9.6,7.3-20.3,8.6v9.4h17.6v71.3 	c0,17.2,11.5,28.7,29.2,28.7c7.8,0,14.3-2.3,19.5-6.5c6.3-5.7,9.6-12.4,12.4-26.4h-10.5c-2.5,10.9-7.3,16.6-13.4,16.6 	c-5.2,0-8.6-4.4-8.6-11.5V68.6h27.7v-12h-27.9V10.5H344.2z M228.8,129.9l2.1,38.2h8.4l4.6-9.4c8.8,7.1,16.6,9.9,27.9,9.9 	c25.4,0,41.7-14.1,41.7-35.4c0-9.6-2.5-16.2-9-23.1c-8-6.7-14.9-10.5-30.8-15.9c-16.8-5.9-22.2-10.1-22.2-17.6 	c0-7.8,8.4-14.5,18.5-14.5c7.8,0,14.9,3.6,20.1,10.1c3.4,4,4.8,6.7,7.1,14.1h9.6l-2.5-34h-9.2l-3.8,6.3c-8.2-4.8-14.7-6.7-24.5-6.7 	c-22,0-37.8,14.7-37.8,35.2c0,9.9,2.5,16.2,9.2,23.3c8.6,7.3,16.8,11.5,32.3,16.4c15.3,4.8,19.7,8.6,19.7,17 	c0,8.2-8.6,14.7-19.5,14.7c-9,0-16.8-3.6-22.9-10.5c-4-4.6-5.9-8.4-9-17.8H228.8z M175.1,61.9c15.3,0,22.4,15.5,22.4,49.3 	c0,31-7.6,46.8-22.4,46.8c-14.7,0-21.8-15.7-21.8-48.7C153.3,77.6,160.7,61.9,175.1,61.9 M176,51.6h-1c-8,0-16.4,1.7-22.9,4.2 	c-18.2,7.6-29.6,28.1-29.6,53.9c0,18.2,6.1,35.2,16.6,45.9c8,8.4,20.8,12.8,36.9,12.8c32.5,0,52.4-22.4,52.4-58.9 	c0-18.7-5.7-34.4-16.2-44.9C203.5,55.8,192.8,52.1,176,51.6 M0,22.9h11.5c6.7,0,8.8,2.5,8.8,11.3v109.5c0,9-2.1,11.5-8.8,11.5H0 	v11.3h72.8v-11.3H61.2c-6.7,0-8.8-2.7-8.8-11.5V98.2H82c30,0,50.1-17.2,50.1-42.8c0-11.7-4.2-22.7-11.1-29.8 	c-8-8-23.7-14.1-36.7-14.1H0V22.9z M52.6,87.1V34.2c0-9.4,2.3-11.3,13-11.3c10.9,0,17.2,1.9,21.8,6.3c5.9,5.7,9.2,14.7,9.2,25.6 	c0,21.6-10.3,32.3-30.8,32.3H52.6z"/><path fill="#222222" d="M321.3,31.3c0-2.8-0.2-4-0.8-5.7c-1.4-3.5-4.1-5.5-7.8-5.5c-5.6,0-9.1,4.1-9.1,11c0,3.1,1.1,6.2,2.9,8 	c1.5,1.4,3.5,2.2,5.9,2.2c2.5,0,4.8-1,6.5-2.8c0.8-0.9,1.2-1.5,1.9-3h-2.2c-1.4,2.2-3,3.3-5,3.3c-2.9,0-4.4-2.5-4.5-7.6H321.3z M309.1,29.4c0-2.7,0.2-3.7,0.7-5.2c0.5-1.4,1.4-2.2,2.6-2.2c0.8,0,1.4,0.3,1.9,0.8c1.1,1.2,1.5,2.9,1.5,6.5H309.1z M298.3,39.1 	h-0.7c-1.5,0-1.9-0.4-1.9-2.1v-9.7c1.3-2.9,2.8-4.8,3.7-4.8c0.3,0,0.5,0.2,0.5,0.6c0,0.3,0,0.6-0.1,0.9c-0.1,0.3-0.1,0.5-0.1,0.7 	c0,1.1,1,1.9,2.1,1.9c0.6,0,1.1-0.2,1.6-0.7c0.6-0.6,1-1.4,1-2.2c0-2.1-1.4-3.5-3.4-3.5c-1.8,0-3,0.8-4.9,3.2 	c-0.3,0.3-0.3,0.4-0.5,0.6c-0.2-1.9-0.5-2.8-1.1-3.9l-7.2,0.3v2.1h1.4c1.5,0,1.8,0.3,1.8,2v12.6c0,1.7-0.3,2.1-1.9,2.1h-0.7V41h10.2 	V39.1z M282,11.9c-1.7,0-2.9,1.1-2.9,2.8c0,1.5,1.2,2.6,2.9,2.6c1.7,0,3-1.2,3-2.8S283.7,11.9,282,11.9 M287.7,39.1h-0.7 	c-1.5,0-1.9-0.4-1.9-2.1V20.2h-1.7l-6.9,0.3v2h1.6c1.5,0,1.8,0.3,1.8,2v12.6c0,1.7-0.3,2.1-1.9,2.1h-0.7V41h10.2V39.1z M254.6,12.4 	v1.9h1.1c1.6,0,1.9,0.3,1.9,2.1v20.8c0,1.7-0.3,2.1-1.9,2.1H255V41h10.2v-1.9h-0.7c-1.5,0-1.8-0.4-1.8-2.1V26.5c2-2.2,3-2.9,4.2-2.9 	c1.7,0,2.6,1.3,2.6,3.7v9.8c0,1.7-0.3,2.1-1.9,2.1H267V41h10.2v-1.9h-0.7c-1.5,0-1.9-0.4-1.9-2.1V26.2c0-3.8-1.9-6-5.2-6 	c-2.2,0-4.2,1.2-6.7,3.9V11.9h-1.2L254.6,12.4z M239.5,34.3l0.4,6.9h1.5l0.8-1.7c1.6,1.3,3,1.8,5.1,1.8c4.6,0,7.6-2.5,7.6-6.4 	c0-1.8-0.5-2.9-1.6-4.2c-1.4-1.2-2.7-1.9-5.6-2.9c-3-1.1-4-1.8-4-3.2c0-1.4,1.5-2.6,3.3-2.6c1.4,0,2.7,0.6,3.7,1.8 	c0.6,0.7,0.9,1.2,1.3,2.5h1.8l-0.5-6.2h-1.7l-0.7,1.1c-1.5-0.9-2.7-1.2-4.5-1.2c-4,0-6.8,2.7-6.8,6.4c0,1.8,0.5,2.9,1.7,4.2 	c1.6,1.3,3,2.1,5.9,3c2.8,0.9,3.6,1.6,3.6,3.1c0,1.5-1.6,2.7-3.5,2.7c-1.6,0-3-0.6-4.1-1.9c-0.7-0.8-1.1-1.5-1.6-3.2H239.5z M239.8,38.3c-0.7,0.3-1.1,0.5-1.5,0.5c-1,0-1.5-0.8-1.5-2.2v-9.3c0-3-0.4-4.5-1.6-5.6c-1.2-1.1-3.2-1.6-5.9-1.6 	c-3.4,0-5.7,0.7-7.1,2.1c-0.7,0.7-1.2,1.9-1.2,2.9c0,1.5,1,2.6,2.3,2.6c0.7,0,1.1-0.2,1.8-0.8c0.5-0.7,0.6-1,0.6-2.2 	c0.1-2,0.8-2.7,2.7-2.7c2.3,0,3.3,1.1,3.3,3.7v3.2c-1,0.1-1.7,0.2-2.1,0.2c-3.1,0.3-4.9,0.8-6.4,1.5c-2.2,1-3.3,2.9-3.3,5.4 	c0,3.2,2.1,5.3,5.4,5.3c1,0,1.9-0.2,2.8-0.4c1.3-0.5,2.1-0.9,3.9-2.2c1,1.9,2.2,2.6,4.3,2.6c1,0,1.9-0.2,3.5-0.7V38.3z M231.7,36.5 	c-1.8,1.6-2.9,2.1-4,2.1c-1.5,0-2.4-1.1-2.4-2.9c0-1.3,0.4-2.4,1.1-3c1-1,3.1-1.7,5.3-1.9V36.5z M218.5,35c-1.2,2.5-2.8,3.8-5,3.8 	c-3,0-4.4-2.8-4.4-8.5c0-5.6,1.3-8.2,4.1-8.2c1.5,0,2.4,0.5,2.4,1.6c0,0.3-0.1,0.5-0.3,1c-0.2,0.6-0.3,0.9-0.3,1.3 	c0,1.4,1.1,2.6,2.4,2.6c1.6,0,2.6-1.2,2.6-3.1c0-1.2-0.5-2.4-1.5-3.3c-1.3-1.3-3.1-1.9-5.7-1.9c-1.2,0-2.6,0.3-3.8,0.8 	c-3.7,1.5-5.4,5-5.4,10.5c0,6,3.4,10,8.6,10c2.8,0,4.8-0.8,6.4-2.5c0.9-1,1.3-1.8,2.1-3.8H218.5z M180.8,22.5h1.3 	c1.5,0,1.8,0.3,1.8,2.1v12.5v0.2c0,1.5-0.4,1.9-1.9,1.9h-0.7V41h10.2v-1.9h-0.7c-1.5,0-1.9-0.4-1.9-2.1V26.5c1.8-2.1,3-3,4.3-3 	c1.8,0,2.5,1.4,2.5,4.4v9.1c0,1.7-0.3,2.1-1.9,2.1h-0.7V41h10.2v-1.9h-0.7c-1.5,0-1.9-0.4-1.9-2.1v-11c0-3.7-1.9-5.9-5.1-5.9 	c-1.4,0-2.8,0.5-4.2,1.4c-1,0.6-1.5,1.1-2.7,2.5v-0.2c0-1.5-0.2-2.6-0.6-3.7l-7.6,0.3V22.5z M182,38.3c-0.7,0.3-1.1,0.5-1.5,0.5 	c-1,0-1.5-0.8-1.5-2.2v-9.3c0-3-0.4-4.5-1.6-5.6c-1.2-1.1-3.2-1.6-5.9-1.6c-3.4,0-5.7,0.7-7.1,2.1c-0.7,0.7-1.2,1.9-1.2,2.9 	c0,1.5,1,2.6,2.3,2.6c0.7,0,1.1-0.2,1.8-0.8c0.5-0.7,0.6-1,0.6-2.2c0.1-2,0.8-2.7,2.7-2.7c2.3,0,3.3,1.1,3.3,3.7v3.2 	c-1,0.1-1.7,0.2-2.1,0.2c-3.1,0.3-4.9,0.8-6.4,1.5c-2.2,1-3.3,2.9-3.3,5.4c0,3.2,2.1,5.3,5.4,5.3c1,0,1.9-0.2,2.8-0.4 	c1.3-0.5,2.1-0.9,3.9-2.2c1,1.9,2.2,2.6,4.3,2.6c1,0,1.9-0.2,3.5-0.7V38.3z M173.9,36.5c-1.8,1.6-2.9,2.1-4,2.1 	c-1.5,0-2.4-1.1-2.4-2.9c0-1.3,0.4-2.4,1.1-3c1-1,3.1-1.7,5.3-1.9V36.5z M139.2,41h22.6l0.6-10.7h-1.9c-1,4-1.4,5.1-2.5,6.7 	c-0.9,1.2-2.4,1.9-4.2,1.9H150c-0.8,0-1.3-0.6-1.3-1.4V17c0-1.6,0.3-2.1,1.6-2.1h2.1v-2.1h-13.2v2.1h2.1c1.3,0,1.6,0.5,1.6,2.1v19.9 	c0,1.6-0.3,2.1-1.6,2.1h-2.1V41z"/></svg></a>
            
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.lep.co.uk/business"  title="Business" >Business</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/news/opinion"  title="Opinion" >Opinion</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/news/people"  title="People" >People</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.lep.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.lep.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/news/opinion"  title="Opinion" >Opinion</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.lep.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/sport/sport-opinion"  title="Sport Opinion" >Sport Opinion</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.lep.co.uk/property"  title="Homes" >Homes</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.lep.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/whats-on/entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/whats-on/nightlife"  title="Nightlife" >Nightlife</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.lep.co.uk/best-in-preston"  title="Best In Preston" >Best In Preston</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/best-in-preston/eating-out"  title="Eating Out" >Eating Out</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/best-in-preston/bars-and-pubs"  title="Bars and Pubs" >Bars and Pubs</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/best-in-preston/shopping"  title="Shopping" >Shopping</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/best-in-preston/outdoors"  title="Outdoors" >Outdoors</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.lep.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.lep.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.lep.co.uk/retro"  title="Retro" >Retro</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.lep.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=555"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.10029505&amp;d=/2.1829/2.33728';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Roadshows will shed light on work of Lancaster&rsquo;s St John&rsquo;s Hospice</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="editorial image" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.lep.co.uk/webimage/1.10029504.1570023797!/image/image.jpg" src="data:image/png;base64,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"
                                 title="" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Gayle Rouncivell" rel="author">
		                		                    <a href="https://www.lep.co.uk/author/gayle.rouncivell1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Gayle Rouncivell</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:gayle.rouncivell@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Wednesday 02 October 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">14:43</span>

		            		                <span class="article-meta__timestamp-date">Wednesday 02 October 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=555"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=555"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lep.co.uk%2Fbusiness%2Froadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.lep.co.uk/business/roadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Roadshows+will+shed+light+on+work+of+Lancaster%E2%80%99s+St+John%E2%80%99s+Hospice&url=https%3A%2F%2Fwww.lep.co.uk%2Fbusiness%2Froadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Roadshows will shed light on work of Lancaster&rsquo;s St John&rsquo;s Hospice"
	data-share-link="https://www.lep.co.uk/business/roadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Roadshows will shed light on work of Lancaster&rsquo;s St John&rsquo;s Hospice&body=https://www.lep.co.uk/business/roadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Roadshows will shed light on work of Lancaster&rsquo;s St John&rsquo;s Hospice"
	data-email-body="https://www.lep.co.uk/business/roadshows-will-shed-light-on-work-of-lancaster-s-st-john-s-hospice-1-10029505">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.10029505)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                          <div class="newsletter-widget">
    <div class="newsletter-heading">
        Sign Up To Our Daily Newsletter
    </div>

    <div class="newsletter-content u-clearfix">
        <div class="alert text-center" style="display: none"></div>
        <form class="newsletter-form u-clearfix">
            <input class="newsletter-input" type="email" name="newsletter-email" placeholder="Enter your email" required />

            <button class="newsletter-submit" type="submit">Sign up</button>
        </form>
    </div>
</div>

<script>
    var ipaddress;
    $.getJSON("https://api.ipify.org/?format=json", function(data) {
        ipaddress = data.ip;
    });

    $('.newsletter-form .newsletter-input').keypress(function(){
        $('.alert').hide();
        $(this).focus();
    })

    $('.newsletter-form').on('submit', function(event){
        event.preventDefault();

        $(this).find('.newsletter-submit').attr('disabled');
        $('.alert').hide();

        var email = $(this).find('input[name="newsletter-email"]').val();

        $.ajax({
            type: "GET",
            url: "/ajax",
            data: {
                action: "hubspotUserData",
                email: email,
                source: "Lancashire Evening Post in article",
                opt_in: "pres_opt_in",
                hs_context: "{'ipAddress':" + ipaddress + "}",
                source_url: location.href,
                source_website_category: "Business"
            },
            dataType: "text"
        }).done(function(data) {
            $(this).find('.newsletter-submit').removeAttr('disabled');

            if(data.indexOf("true") >= 0){
                $('.newsletter-content .alert').html('<strong>Thanks, ' + email + ' has been added to our newsletter.</strong>. <br/>If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Lancashire Evening Post, please check your inbox to verify your email address.').addClass('alert-success').show();
                if (typeof Bootstrapper != 'undefined') {
                    Bootstrapper.ensEvent.trigger('ga.event.handler', {
                        'eventCategory':'newsletter',
                        'eventAction':'in_article_success',
                        'eventLabel':"pres",
                        'eventValue':undefined
                    });
                }
            } else {
                $('.newsletter-content .alert').html('Sorry, there seem to be some issues. Please try again later.').addClass('alert-info').show();
                if (typeof Bootstrapper != 'undefined') {
                    Bootstrapper.ensEvent.trigger('ga.event.handler', {
                        'eventCategory':'newsletter',
                        'eventAction':'in_article_failure',
                        'eventLabel':"pres",
                        'eventValue':undefined
                    });
                }
            }
        });
        $(this).find('input').val('');
    });
</script>
        
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Members of the St John&#8217;s Hospice team will be setting up stalls across the district this month. </p></h3>

                <p>The team will be on hand to answer people’s questions about St John’s, hear people’s views about what is important to them about end of life care and talk people through their different services.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The discussion evenings are being arranged to open up the world of St John’s Hospice to people, without people having to visit the hospice.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Maddy Bass, director of nursing and quality at St John’s, said: “We know that many people know about the work of St John’s at the hospice and out in the community because they have come into contact with the hospice team. We also know that many more people don’t know what we do and may be nervous about visiting the hospice. </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>“Our aim with this roadshow is to take St John’s out to people so we can answer questions, tell people about what hospice care really is, and carry out some myth-busting! </p><p>“As we are a charity with around two-thirds of our funding coming from our wonderful community, we have to be extremely careful about how we use our precious funds.</p><p>“This means we want to hear people’s views about what is important to them about palliative and end of life care to help us plan for the future.</p><p>“These events are open to members of the public and health professionals so please spread the word amongst your colleagues, family and friends – we would be delighted if you could join us at one of our discussion evenings!”</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Josie Candlin, clinical nurse specialist at St John’s Hospice, said: “These will be friendly and informal discussions, there’s no need to book for any of the events, just come along for tea, biscuits and a chat. We are really looking forward to meeting people and are also hoping to catch up with some of the families we already know in the area.”</p><p>The roadshows are taking place at the Royal Station Hotel in Carnforth on Monday October 7, at the Bare Village Club, Morecambe, on Wednesday October 16, at Hugo’s Ice-Cream Parlour in Garstang on Thursday October 17 and at the Storey in Lancaster on Thursday October 24. All events start at 6pm.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.lep.co.uk/webimage/1.10029212.1570018795!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Where the Crafty Beggars Ale House is expected to open its doors in Garstang Road, Preston (Image: Google Maps)" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.lep.co.uk/webimage/1.10029212.1570018795!/image/image.jpg" class="teaser__image" alt="Where the Crafty Beggars Ale House is expected to open its doors in Garstang Road, Preston (Image: Google Maps)" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.lep.co.uk/news/people/new-city-pub-looks-set-to-open-in-this-preston-suburb-1-10029213" class="article-suggested-teaser__heading js-ellipsize">
                        New city pub looks set to open in this Preston suburb
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.lep.co.uk/news/people/new-city-pub-looks-set-to-open-in-this-preston-suburb-1-10029213" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "PRES | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "PRES | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/preston.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="preston.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=555"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=555"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Friargate shops and bars from the past: Do you remember these Preston pictures?
				</h3>
			</div>
			<a href="https://www.lep.co.uk/retro/friargate-shops-and-bars-from-the-past-do-you-remember-these-preston-pictures-1-10016651" class="trending-stories-card__link-primary" title="Friargate shops and bars from the past: Do you remember these Preston pictures?">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Bungling Preston burglary gang caught after posing with stolen car on Facebook picture
				</h3>
			</div>
			<a href="https://www.lep.co.uk/news/crime/bungling-preston-burglary-gang-caught-after-posing-with-stolen-car-on-facebook-picture-1-10026939" class="trending-stories-card__link-primary" title="Bungling Preston burglary gang caught after posing with stolen car on Facebook picture">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Lancashire construction firm Marcus Worthington and Company enters administration
				</h3>
			</div>
			<a href="https://www.lep.co.uk/business/lancashire-construction-firm-marcus-worthington-and-company-enters-administration-1-10026893" class="trending-stories-card__link-primary" title="Lancashire construction firm Marcus Worthington and Company enters administration">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Meet the beautiful bundles of joy born at Royal Preston Hospital in August and September
				</h3>
			</div>
			<a href="https://www.lep.co.uk/health/meet-the-beautiful-bundles-of-joy-born-at-royal-preston-hospital-in-august-and-september-1-10025182" class="trending-stories-card__link-primary" title="Meet the beautiful bundles of joy born at Royal Preston Hospital in August and September">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Here's what plastic packaging you can now recycle after rule changes on October 1
				</h3>
			</div>
			<a href="https://www.lep.co.uk/news/environment/here-s-what-plastic-packaging-you-can-now-recycle-after-rule-changes-on-october-1-1-10000747" class="trending-stories-card__link-primary" title="Here's what plastic packaging you can now recycle after rule changes on October 1">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=555"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=555"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-LANCEVENPOST-11237082";
	JP.currentPageName = "Business".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=555"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=555"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/lancashireeveningpost" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/leponline" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--gplus">
		<a href="https://plus.google.com/103855867549624642671" rel="nofollow" title="Google Plus" target="_blank">
    <svg version="1.1" id="Layer_1" class="icon icon-gplus" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
		<g id="miu_5_">
			<path id="circle-social_google-plus_glyph" d="M41.848,33.229h-4.923v-2.46h4.923v-4.923h2.461v4.923h4.922v2.46h-4.922v4.924
				h-2.461V33.229z M31.998,64C49.673,64,64,49.67,64,32.002C64,14.326,49.673,0,31.998,0C14.326,0,0,14.326,0,32.002
				C0.002,49.67,14.328,64,31.998,64z M31.733,17.63c1.046,0.861,3.233,2.686,3.233,6.145c0,3.36-1.913,4.958-3.821,6.456
				c-0.593,0.59-1.276,1.227-1.276,2.228c0,1.003,0.684,1.555,1.183,1.956l1.639,1.274c2.002,1.686,3.82,3.232,3.82,6.373
				c0,4.271-4.138,8.592-11.961,8.592c-6.598,0-9.78-3.143-9.78-6.508c0-1.641,0.817-3.959,3.502-5.549
				c2.822-1.736,6.643-1.953,8.689-2.095c-0.637-0.821-1.366-1.683-1.366-3.09c0-0.771,0.227-1.227,0.454-1.772
				c-0.5,0.043-0.999,0.092-1.456,0.092c-4.819,0-7.55-3.603-7.55-7.145c0-2.093,0.955-4.416,2.912-6.097
				c2.593-2.136,5.688-2.499,8.143-2.499h9.372l-2.91,1.638H31.733L31.733,17.63z M29.827,29.184c1.045-1.045,1.137-2.503,1.137-3.32
				c0-3.275-1.958-8.373-5.733-8.373c-1.183,0-2.455,0.59-3.187,1.506c-0.772,0.953-1.002,2.179-1.002,3.36
				c0,3.052,1.775,8.103,5.686,8.103C27.871,30.463,29.1,29.916,29.827,29.184z M28.509,37.83c-0.364-0.044-0.592-0.044-1.047-0.044
				c-0.408,0-2.865,0.092-4.776,0.728c-1.001,0.361-3.91,1.457-3.91,4.682c0,3.229,3.137,5.552,8.007,5.552
				c4.365,0,6.688-2.093,6.688-4.91C33.465,41.512,31.965,40.285,28.509,37.83z"></path>
	</g>
	</svg>
	</a>
</li>

</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/sport/football/preston-north-end"  title="Preston North End" >Preston North End</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/best-in-preston"  title="Best In Preston" >Best In Preston</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Lancashire Evening Post">More from Lancashire Evening Post</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.lep.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://lancashireeveningpost.newsprints.co.uk/banr/PRES"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.lep.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=TVM&utm_source=morecambe-visitor&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.lep.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/events"  title="Events and Awards" >Events and Awards</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.lep.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=LAEP&utm_source=lancashire-evening-post&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=lep.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=LAEP&utm_source=lancashire-evening-post&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your- ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/LEP"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=555"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>